xqzz.net
当前位置:首页 >> 2007版的CAD要装什么版本的纬地???我是交通工程专业的。 >>

2007版的CAD要装什么版本的纬地???我是交通工程专业的。

我是道路桥梁专业的,我用的04的CAD陪5.88纬地楼上那位,07版CAD是不支持纬地5.88的.建议楼主装CAD2004,因为07不常用,而且现在国内的道路软件更新速度比不上国外的CAD之类的软件,一般支持的版本都会滞后很多.2004CAD几乎支持了我们现在可以用到的所有软件.我们用那个做过道路的课程设计,楼主有什么不懂得可以互相交流

支持5.88以上版本的

请采纳我的答案. 支持cad2000,02,04,05,06,08,09,注意,不支持cad2007和2010(及更高版本)

有两种可能,你安装的版本呢不支持07版CAD,或者你的07的CAD安装的版本有问题,注册表信息不对,纬地安装的时候在注册表里没找到.

2004CAD陪5.88纬地.我们用来做过课程设计的,绝对没问题

个人觉得CAD2006兼容性可能好些 而且版本高了功能也多,但我们用的是纬地不是CAD,反而成累赘

维地7.0支持现售的所有cad版本,只不过要注意的是cad的版本是32位还是64位,需要你对应安装相应的维地版本.

纬地三维道路 V5.88纬地道路辅助设计系统(HintCAD) 是路线与互通式立交设计的大型专业 CAD 软件.该系统由中交第一公路勘察设计研究院结合多个工程实践研制开发. 纬地系统秉承本院近半个世纪的公路勘察设计经验,汲取国内外专

我有纬地完全破解版,完全支持CAD2008的

纬地7.0一般安2010-2014均可1、工具需求(1)autocad2010安装包(2)电脑2、点击“安装产品”3、默认即可,点击“下一步”(1)初始化中(2)点击“我接受”4、输入序列号 密匙等,其他的用户自行填写5、下一步,点击“安装”,等待几分钟后,出现安装完成的提示纬地7.0一般2010版本即可使用6、如果上述都无法解决问题,可能是程序出现了问题.建议重新下载安装看看,autocad2010是目前比较主流的版本,autocad2010:www.3322.cc/soft/201509081827.html

网站首页 | 网站地图
All rights reserved Powered by www.xqzz.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com